Hallo, Besucher der Thread wurde 2k mal aufgerufen und enthält 7 Antworten

500 Internal Server Error

  • Hallo Pilzfreunde,


    beim Hochladen von Bildern erscheint bei mir diese Fehlermeldung. hat die was mit meinem Gerät zu tun oder liegt es an der Webseite?


    Wer kann helfen?

    Viele Grüße


    Veronika Weisheit
    Pilzberaterin Landkreis Rostock




    Hinweis: Hier im Forum wird es von mir keine Verzehrfreigaben geben, weil eine Bestimmung über Bild immer fehlerhaft sein kann.

  • Danke Thomas, aber bei mir funktioniert es nicht.

    Viele Grüße


    Veronika Weisheit
    Pilzberaterin Landkreis Rostock




    Hinweis: Hier im Forum wird es von mir keine Verzehrfreigaben geben, weil eine Bestimmung über Bild immer fehlerhaft sein kann.

  • Hi.


    Mal gucken:


    [hr]



    Bei mir geht's. Es gab wohl in letzter Zeit kurzfristige nicht- Erreichbarkeiten: Irgendwann hatte ich mal auf die Seite geklickt und das Forum war nicht erreichbar. Fehlermeldung. Eine halbe Stunde später lief das wieder.
    Hast du mal probiert, deine Browserverläufe, Caches und Cookies zu löschen, Veronika? Manchmal hilft das schon viel.



    LG, Pablo.

  • Vielen Dank euch allen für eure Antworten. Im Moment läuft bei mir eine Software, die alles durchprüft und auch repariert. Ich melde mich, wenn ich immer noch keine Lösung habe.

    Viele Grüße


    Veronika Weisheit
    Pilzberaterin Landkreis Rostock




    Hinweis: Hier im Forum wird es von mir keine Verzehrfreigaben geben, weil eine Bestimmung über Bild immer fehlerhaft sein kann.

    • Gäste Informationen
    Hallo, gefällt Dir das Thema und willst auch Du etwas dazu schreiben, dann melde dich bitte an.
    Hast Du noch kein Benutzerkonto, dann bitte registriere dich, nach der Freischaltung kannst Du das Forum uneingeschränkt nutzen.